是的,你需要安装Metamask扩展。 这是一个链接,显示如何使用Metamask连接到POA网络:http://poabridge.com/74/

这篇文章是否对你有帮助?

Comments are closed.